<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Jingle Bash Contest | Chevy Drives Chicago</title>
    <meta name="description" content="Enter to win the ultimate VIP experience at B96 Jingle Bash from Chevy Chicago! Chicago & NW Indiana Chevy Dealers will help you learn about the Chevrolet difference.">
    <meta name="keywords" content="Jingle Bash, B96 Pepsi Jingle Bash, Chicago Contests, Chevy Giveaway, Northwest Indiana chevy dealers, Chicago chevy dealers Chicagoland and Northwest Indiana chevy dealers">
    <meta name="viewport" content="width=device-width">
		<!-- NS342912 -->
    <meta property="fb:pages" content="293881310676987">
	<meta property="og:locale" content="en_US">
	<meta property="og:type" content="website">
	<meta property="og:title" content="Jingle Bash Contest | Chevy Drives Chicago">
	<meta property="og:description" content="Enter to win the ultimate VIP experience at B96 Jingle Bash from Chevy Chicago! Chicago & NW Indiana Chevy Dealers will help you learn about the Chevrolet difference.">
	<meta property="og:image" content="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/ChevyDrivesChicago_slides_desktop_2016_cruze_342184.jpg">
	<meta property="og:url" content="http://chevydriveschicago.com/sweepstakes/jinglebash">
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Jingle Bash Contest | Chevy Drives Chicago">
	<meta name="twitter:description" content="Enter to win the ultimate VIP experience at B96 Jingle Bash from Chevy Chicago! Chicago & NW Indiana Chevy Dealers will help you learn about the Chevrolet difference.">
	<meta name="twitter:image" content="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/ChevyDrivesChicago_slides_desktop_2016_cruze_342184.jpg">
	<meta name="twitter:url" content="http://chevydriveschicago.com/sweepstakes/jinglebash">
	<!---->
    <link rel="icon" type="image/png" href="https://blueprint.cdn.cloud.searchoptics.net/9b1a03cc540280d24b37fed91b8fd80a/favicon.png">
    <link href="../css/bootstrap.min.css?t=1508265571" rel="stylesheet">

    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?t=1508265571" rel="stylesheet">

    <link href="../css/prettify.css?t=1508265571" type="text/css" rel="stylesheet" media="screen">
    <link href="../css/jquery-ui.css?t=1508265571" rel="stylesheet">
<link href="../css/common-global.css?t=1508265571" type="text/css" rel="stylesheet" media="screen">
<link href="../css/pe-icon-7-stroke.css?t=1508265571" rel="stylesheet">
<link href="../css/pe-icon-7-filled.css?t=1508265571" rel="stylesheet">
<link href="../css/magnific-popup.css?t=1508265571" rel="stylesheet">
<link href="../css/print.css?t=1508265571" rel="stylesheet">
<link href="../css/modelpage.css?t=1508265571" type="text/css" rel="stylesheet" media="screen">
<link href="../css/globalOverrides.css?t=1508265571" type="text/css" rel="stylesheet" media="screen">
<link href="../css/6478fe38e8a0a3f249c012544a6f85ab.css?t=1508265571" type="text/css" rel="stylesheet" media="screen">

    
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script><script>ga('create', 'UA-78366138-1', 'auto', {'name': 'b30346bdee24792a9f19732adc50cf20', 'allowLinker': true});
ga('b30346bdee24792a9f19732adc50cf20.require', 'linker');
ga('b30346bdee24792a9f19732adc50cf20.send', 'pageview');</script>
            <script>
            (function(u,p,t,r,a,c,s){u[r]=u[r]||function(k,l){k=='api-key'&&(
            s=p.createElement(t),c=p.getElementsByTagName(t)[0],s.async=1,
            s.src='//'+a+'/'+l+'/t.js', c.parentNode.insertBefore(s,c));
            (u[r].q=u[r].q||[]).push(arguments)}})
            (window,document,'script','uptracs','static.uptracs.com');
            </script><meta name="google-site-verification" content="j6SOoQ7HabWQ6acWYrQ4afdxP5qepBHkznXVgMQhLy4"/>
                                        <script type="text/javascript">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</script></head>
<body class="main-header-container page-6478fe38e8a0a3f249c012544a6f85ab" data-site="0aec1eb23c8224e68ca641e2da2ad340" data-page="6478fe38e8a0a3f249c012544a6f85ab" itemscope itemtype="http://schema.org/WebPage">
<!--[if lt IE 9]>
<p class="browsehappy container" style="color: white; background-color: red;">You are using an <strong>outdated</strong> browser. Please <a style="color: yellow;" href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->

<header id="main-header" class="navbar navbar-default hidden-print">

    <div class="container">
		
		<div id="dealerLogo" class="col col-lg-12 col-md-12 col-sm-12 col-xs-12">
        	<a class="dealerLink" href="../index.html"><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/chevydriveschicago_logo.png" alt="Chicagoland & Northwest Indiana Chevy Dealers"></a>
            <a class="locateBtn" id="hdr-locate-dealer" href="../locate.html">Locate a Dealer</a>
			<a class="localOffersBtn" id="hdr-local-offers" href="../specials/new-chevy-specials.html">Local Chevy Offers</a>
        </div>
		
        <div class="navbar-header">
			
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar">Menu</span>
            </button>
            <nav class="col col-lg-8 navbar-collapse collapse header row">
                <ul class="nav navbar-nav navbar-right col-sm-12 col-md-12 col-lg-12">
                    <div class="menu-wrapper header-menu-top">
                        <li class="dropdown"><a href="../index.html" target="">Home</a></li><li class="dropdown"><a href="javascript:;" target="_self">Events & Partners</a><b class="caret"></b><ul class="dropdown-menu"><li class="active"><a href="../sweepstakes/jinglebash.html" target="_self">B96 Pepsi Jingle Bash Sweepstakes</a></li><li><a href="../sweepstakes/behind-the-scenes-with-kane-toews-sweepstakes.html" target="_self">Behind the Scenes with Kane & Toews</a></li><li><a href="../sweepstakes/zedd.html" target="_self">Spin & Win Ticket Giveaway</a></li><li><a href="../sweepstakes/glass-seats.html" target="_self">Win Blackhawks Tickets</a></li><li><a href="../sweepstakes/luke-bryan.html" target="_self">Win Luke Bryan Concert Tickets</a></li><li><a href="../erik-and-brady-kiss-fm.html" target="_self">Erik & Brady - KISS FM</a></li></ul></li><li class="dropdown"><a href="javascript:;" target="">Specials</a><b class="caret"></b><ul class="dropdown-menu"><li><a href="../specials/new-chevy-specials.html" target="">New Vehicle Specials</a></li><li><a href="../specials/service-specials.html" target="">Service Specials</a></li></ul></li><li class="dropdown"><a href="javascript:;" target="">Product Lineup</a><b class="caret"></b><ul class="dropdown-menu"><li><a href="../model/chevrolet-product-lineup.html" target="_self">View All Vehicles</a></li><li><a href="../model-preceding-year/chevrolet-cruze.html" target="_self">Cruze</a></li><li><a href="../model/chevrolet-equinox.html" target="_self">Equinox</a></li><li><a href="../model-preceding-year/chevrolet-malibu.html" target="_self">Malibu</a></li><li><a href="../model-preceding-year/chevrolet-silverado-1500.html" target="_self">Silverado 1500</a></li><li><a href="../model-preceding-year/chevrolet-trax.html" target="_self">Trax</a></li><li><a href="../model/chevrolet-bolt-ev.html" target="_self">Bolt EV</a></li><li><a href="../model-preceding-year/chevrolet-camaro.html" target="_self">Camaro</a></li><li><a href="../model/chevrolet-city-express.html" target="_self">City Express</a></li><li><a href="../model-preceding-year/chevrolet-colorado.html" target="_self">Colorado</a></li><li><a href="../model-preceding-year/chevrolet-corvette.html" target="_self">Corvette</a></li><li><a href="../model-preceding-year/chevrolet-impala.html" target="_self">Impala</a></li><li><a href="../model/chevrolet-ss-sedan.html" target="_self">SS Sedan</a></li><li><a href="../model-preceding-year/chevy-silverado-2500hd.html" target="_self">Silverado 2500HD</a></li><li><a href="../model-preceding-year/chevrolet-sonic.html" target="_self">Sonic</a></li><li><a href="../model-preceding-year/chevrolet-spark.html" target="_self">Spark</a></li><li><a href="../model-preceding-year/chevrolet-suburban.html" target="_self">Suburban</a></li><li><a href="../model-preceding-year/chevrolet-tahoe.html" target="_self">Tahoe</a></li><li><a href="../model-preceding-year/chevrolet-traverse.html" target="_self">Traverse</a></li><li><a href="../model-preceding-year/chevrolet-volt.html" target="_self">Volt</a></li></ul></li><li class="dropdown"><a href="javascript:;" target="_self">Compare Chevy</a><b class="caret"></b><ul class="dropdown-menu"><li><a href="../compare-chevy-to-the-competition.html" target="">Compare Chevy to the Competition</a></li></ul></li><li class="dropdown"><a href="javascript:;" target="">Shopping Tools</a><b class="caret"></b><ul class="dropdown-menu"><li><a href="../model-research.html" target="_self">Model Research</a></li><li><a href="../shopping-tools/payment-calculator.html" target="">Estimate Payments</a></li><li><a href="../shopping-tools/trade-in-value.html" target="_self">Value Your Trade</a></li><li><a href="../shopping-tools/the-lease-you-can-do.html" target="_self">The Lease You Can Do</a></li><li><a href="../shopping-tools/4g-lte-in-car-wifi.html" target="_self">4G LTE Wi-Fi</a></li><li><a href="../specials/gm-educator-discount.html" target="_self">GM Educator Discount</a></li><li><a href="../shopping-tools/certified-advantage.html" target="">Certified Pre-Owned Advantage</a></li></ul></li><li class="dropdown"><a href="javascript:;" target="">Dealers</a><b class="caret"></b><ul class="dropdown-menu"><li><a href="../dealer-info/about.html" target="">About</a></li><li><a href="../locate.html" target="">Locate a Dealer</a></li></ul></li><li class="dropdown"><a href="javascript:;" target="">Parts & Service</a><b class="caret"></b><ul class="dropdown-menu"><li><a href="../chevy-service.html" target="_self">Chevy Service</a></li><li><a href="../service-and-parts/vehicle-care-tips.html" target="">Vehicle Care Tips</a></li><li><a href="../service-and-parts/gm-certified-service.html" target="">GM Certified Service</a></li><li><a href="../service-and-parts/schedule-service.html" target="">Schedule Service</a></li><li><a href="../shopping-tools/warranty-information.html" target="">Warranty Information</a></li></ul></li>
                    </div>
                </ul>
            </nav>
			<a class="locateBtn visible-xs" href="../locate.html">Locate a Dealer</a>
			<a class="localOffersBtn visible-xs" href="../specials/new-chevy-specials.html">Local Chevy<br> Offers</a>
			
       </div><!--END navbar-header -->
		
    </div><!-- END container -->
	
</header>

<div class="social-share-icon">
	<ul class="social">
		<li class="fb"><a href="https://www.facebook.com/ChevyDrivesChicago?utm_source=B96+WBBM+FM&utm_medium=Banner&utm_campaign=B96+WBBM+Banner+" target="_blank"><span>Facebook</span><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/social%20icons/chevy_chicago_social_media_icons_facebook.png" class="img-responsive"/></a></li><li class="tw"><a href="https://twitter.com/chevydriveschi?utm_source=B96+WBBM+FM&utm_medium=Banner&utm_campaign=B96+WBBM+Banner+" target="_blank"><span>Twitter</span><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/social%20icons/chevy_chicago_social_media_icons_twitter.png" class="img-responsive"/></a></li><li class="ig"><a href="https://www.instagram.com/chevydriveschicago?utm_source=B96+WBBM+FM&utm_medium=Banner&utm_campaign=B96+WBBM+Banner+" target="_blank"><span>Instagram</span><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/social%20icons/chevy_chicago_social_media_icons_instagram.png" class="img-responsive"/></a></li><li class="yt"><a href="https://www.youtube.com/user/ChicagoChevyLMA?feature=mhee&utm_source=B96+WBBM+FM&utm_medium=Banner&utm_campaign=B96+WBBM+Banner+" target="_blank"><span>YouTube</span><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/social%20icons/chevy_chicago_social_media_icons_youtube.png" class="img-responsive"></a></li>
	</ul>
	<!---<ul class="social">
		<li class="fb"><a href="https://www.facebook.com/ChevyDrivesChicago"><span>Facebook</span><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/social%20icons/chevy_chicago_social_media_icons_facebook.png" class="img-responsive"/></a></li>
		<li class="tw"><a href="https://twitter.com/chevydriveschi"><span>Twitter</span><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/social%20icons/chevy_chicago_social_media_icons_twitter.png" class="img-responsive"/></a></li>
		<li class="yt"><a href="https://www.youtube.com/user/ChicagoChevyLMA?feature=mhee"><span>Youtube</span><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/social%20icons/chevy_chicago_social_media_icons_youtube.png" class="img-responsive"/></a></li>
		<li class="ig"><a href="https://www.instagram.com/chevydriveschicago"><span>Instagram</span><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/social%20icons/chevy_chicago_social_media_icons_instagram.png" class="img-responsive"/></a></li>
	</ul>--->
</div>
	
<div class="container interior-shadowBox">
    <div id="block-1" class="block row page-title text-center full-width"  ><div  class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col" ><div class="h-block" ><h1>B96 Pepsi Jingle Bash Sweepstakes</h1></div></div></div><div id="block-2" class="block row"  ><div  class="col-xs-12 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/ChevyDrivesChicago_slides_desktop_1510x551_jingle_bash_big_cta_updated_402974.jpg" alt="jingle bash chevy chicago contest" title="jingle bash chevy chicago contest" class="img-full img-center hidden-xs"     /><div id="inner-1" class="innerBlock row  visible-xs"  ><div  class="col-xs-12 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/ChevyDrivesChicago_slides_mobile_429x485_jingle_bash_enter_below_cta_updated_402974.jpg" alt="jingle bash chevy drives chicago" title="jingle bash chevy drives chicago" class="img-center img-responsive visible-xs"     /></div></div><div id="inner-2" class="innerBlock row hidden-xs"  ><div  class="col-xs-12 col-sm-12 col-md-2 col-lg-2 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Taylor_Swift.jpg" alt="jingle bash 2017 lineup" title="jingle bash 2017 lineup" class="img-responsive"     /></div><div  class="col-xs-12 col-sm-12 col-md-2 col-lg-2 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Backstreet_Boys.jpg" alt="Jingle Bash 2017 Lineup" title="Jingle Bash 2017 Lineup" class="img-responsive"     /></div><div  class="col-xs-12 col-sm-12 col-md-2 col-lg-2 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Fifth_Harmony.jpg" alt="Jingle Bash 2017 Lineup" title="Jingle Bash 2017 Lineup" class="img-responsive"     /></div><div  class="col-xs-12 col-sm-12 col-md-2 col-lg-2 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Logic.jpg" alt="Jinhle Bash 2017 Lineup" title="Jinhle Bash 2017 Lineup" class="img-responsive"     /></div><div  class="col-xs-12 col-sm-12 col-md-2 col-lg-2 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Khalid.jpg" alt="Jinhle Bash 2017 Lineup" title="Jinhle Bash 2017 Lineup" class="img-responsive"     /></div><div  class="col-xs-12 col-sm-12 col-md-2 col-lg-2 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Sabrina_Carpenter.jpg" alt="Jinhle Bash 2017 Lineup" title="Jinhle Bash 2017 Lineup" class="img-responsive"     /></div></div><div id="inner-4" class="innerBlock row visible-xs"  ><div  class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Taylor_Swift.jpg" alt="jingle bash 2017 lineup" title="jingle bash 2017 lineup" class="img-responsive"     /></div><div  class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Backstreet_Boys.jpg" alt="Jingle Bash 2017 Lineup" title="Jingle Bash 2017 Lineup" class="img-responsive"     /></div><div  class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Fifth_Harmony.jpg" alt="Jingle Bash 2017 Lineup" title="Jingle Bash 2017 Lineup" class="img-responsive"     /></div><div  class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Logic.jpg" alt="Jinhle Bash 2017 Lineup" title="Jinhle Bash 2017 Lineup" class="img-responsive"     /></div><div  class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Khalid.jpg" alt="Jinhle Bash 2017 Lineup" title="Jinhle Bash 2017 Lineup" class="img-responsive"     /></div><div  class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col" ><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/Sabrina_Carpenter.jpg" alt="Jinhle Bash 2017 Lineup" title="Jinhle Bash 2017 Lineup" class="img-responsive"     /></div></div><div id="inner-5" class="innerBlock row"  ><div  class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col" ></div><div  class="col-xs-12 col-sm-12 col-md-6 col-lg-6 col" ><form id="form-59e64e6377d0b"  class="blueprint-form hidden-print " data-meta="{&quot;class&quot;:&quot;innerBlock row form&quot;,&quot;data-id&quot;:&quot;&quot;,&quot;data-cssclass&quot;:&quot;&quot;,&quot;data-style&quot;:&quot;&quot;,&quot;data-type&quot;:&quot;Jingle Bash&quot;,&quot;data-thankyou&quot;:&quot;&quot;,&quot;data-js&quot;:&quot;$('#dealersDrop').prop('selectedIndex',0);&quot;,&quot;data-missing_txt&quot;:&quot;&quot;,&quot;data-general_error_txt&quot;:&quot;&quot;,&quot;data-gaclickeventcategory&quot;:&quot;&quot;,&quot;data-gaclickeventaction&quot;:&quot;&quot;,&quot;data-gaclickeventlabel&quot;:&quot;&quot;,&quot;data-uptracsclickkpi&quot;:&quot;&quot;,&quot;data-submit_action&quot;:&quot;emails&quot;,&quot;data-email_format&quot;:&quot;defaultHTML&quot;,&quot;data-customformatting&quot;:&quot;&quot;,&quot;data-to_emails&quot;:&quot;&quot;,&quot;data-to_emails_elem&quot;:&quot;leadEmail&quot;,&quot;data-nearest_dealer_elem&quot;:&quot;&quot;,&quot;data-nearest_dealer_email_field&quot;:&quot;&quot;,&quot;data-from_email&quot;:&quot; quotes@searchoptics.net&quot;,&quot;data-from_name&quot;:&quot;Search Optics -  Chicagoland &amp;amp; Northwest Indiana Chevy Dealers&quot;,&quot;data-subject&quot;:&quot;Chicagoland &amp;amp; Northwest Indiana Chevy - Jingle Bash&quot;,&quot;data-post_urls&quot;:&quot;&quot;,&quot;data-post_snippet&quot;:&quot;&quot;,&quot;data-submit_action2&quot;:&quot;emails&quot;,&quot;data-email_format2&quot;:&quot;custom&quot;,&quot;data-customformatting2&quot;:&quot;&lt;?xml version=&amp;quot;1.0&amp;quot;?&gt;\n&lt;?adf version=&amp;quot;1.0&amp;quot;?&gt;\n&lt;adf&gt;\n    &lt;prospect&gt;\n        &lt;requestdate&gt;{{SUBMITTED_DATE_TIME}}&lt;\/requestdate&gt;\n        &lt;id sequence=&amp;quot;1&amp;quot; source=&amp;quot;admin.searchoptics.com&amp;quot;&gt;admin.searchoptics.com&lt;\/id&gt;\n        &lt;vehicle interest=&amp;quot;buy&amp;quot; status=&amp;quot;&amp;quot;&gt;\n            &lt;id sequence=&amp;quot;1&amp;quot; source=&amp;quot;&amp;quot;&gt;&lt;\/id&gt;\n            &lt;year&gt;{{Year}}&lt;\/year&gt;\n            &lt;make&gt;{{Make}}&lt;\/make&gt;\n            &lt;model&gt;{{Model}}&lt;\/model&gt;\n            &lt;vin&gt;&lt;\/vin&gt;\n            &lt;stock&gt;&lt;\/stock&gt;\n            &lt;trim&gt;&lt;\/trim&gt;\n        &lt;\/vehicle&gt;\n        &lt;customer&gt;\n            &lt;contact primarycontact=&amp;quot;1&amp;quot;&gt;\n                &lt;name part=&amp;quot;first&amp;quot;&gt;{{First Name}}&lt;\/name&gt;\n                &lt;name part=&amp;quot;last&amp;quot;&gt;{{Last Name}}&lt;\/name&gt;\n                &lt;email&gt;{{Email}}&lt;\/email&gt;\n                &lt;phone type=&amp;quot;phone&amp;quot; time=&amp;quot;day&amp;quot;&gt;{{Phone}}&lt;\/phone&gt;\n                &lt;address&gt;\n                    &lt;street line=&amp;quot;1&amp;quot;&gt;&lt;\/street&gt;\n                    &lt;city&gt;&lt;\/city&gt;\n                    &lt;regioncode&gt;&lt;\/regioncode&gt;\n                    &lt;postalcode&gt;&lt;\/postalcode&gt;\n                    &lt;country&gt;&lt;\/country&gt;\n                &lt;\/address&gt;\n            &lt;\/contact&gt;\n            &lt;comments&gt;{{UNUSED_FIELDS}}&lt;\/comments&gt;\n        &lt;\/customer&gt;\n        &lt;provider&gt;\n            &lt;name part=&amp;quot;full&amp;quot;&gt;Search Optics&lt;\/name&gt;\n            &lt;service&gt;Search Engine Marketing&lt;\/service&gt;\n            &lt;phone&gt;1-866-572-3952&lt;\/phone&gt;\n        &lt;\/provider&gt;\n    &lt;\/prospect&gt;\n&lt;\/adf&gt;&quot;,&quot;data-to_emails2&quot;:&quot;&quot;,&quot;data-to_emails_elem2&quot;:&quot;leadEmail&quot;,&quot;data-nearest_dealer_elem2&quot;:&quot;&quot;,&quot;data-nearest_dealer_email_field2&quot;:&quot;&quot;,&quot;data-from_email2&quot;:&quot; quotes@searchoptics.net&quot;,&quot;data-from_name2&quot;:&quot;Search Optics -  Chicagoland &amp;amp; Northwest Indiana Chevy Dealers&quot;,&quot;data-subject2&quot;:&quot;Chicagoland &amp;amp; Northwest Indiana Chevy - Jingle Bash&quot;,&quot;data-submit_action3&quot;:&quot;none&quot;,&quot;data-email_format3&quot;:&quot;defaultHTML&quot;,&quot;data-customformatting3&quot;:&quot;&quot;,&quot;data-to_emails3&quot;:&quot;&quot;,&quot;data-to_emails_elem3&quot;:&quot;&quot;,&quot;data-nearest_dealer_elem3&quot;:&quot;&quot;,&quot;data-nearest_dealer_email_field3&quot;:&quot;&quot;,&quot;data-from_email3&quot;:&quot;&quot;,&quot;data-from_name3&quot;:&quot;&quot;,&quot;data-subject3&quot;:&quot;&quot;,&quot;data-submissions_secure&quot;:&quot;false&quot;,&quot;id&quot;:&quot;inner-6&quot;,&quot;style&quot;:&quot;position: relative; opacity: 1; z-index: 0; left: 0px; top: 0px;&quot;,&quot;data-save_form_blueprint&quot;:&quot;&quot;,&quot;data-preprocessingsnippet&quot;:&quot;&quot;,&quot;data-postprocessingsnippet&quot;:&quot;&quot;,&quot;ts&quot;:&quot;1508265571&quot;,&quot;data-submissionssecure&quot;:&quot;&quot;,&quot;data-saveformblueprint&quot;:&quot;&quot;}" data-signature="5691449d7f7d10201ed1cc70155191368ff989432a143af15e6c1fda46097d38" enctype="multipart/form-data">
	<div class='fieldset'><div  class="col-xs-12 col" ><div style='margin-top:3%;' ><p><strong>Personal Information</strong></p></div><div style='margin:2%;color:#A94442;font-size:9px;' >*required field </div><div class="form-group required" data-type="text" data-required="true">
    <input name="First Name"     type="text" placeholder="First Name *" title="First Name *" class="form-control" />
</div><div class="form-group required" data-type="text" data-required="true">
    <input name="Last Name"     type="text" placeholder="Last Name *" title="Last Name *" class="form-control" />
</div><div class="form-group required" data-validation="^(([0-9]{1})*[- .(]*([0-9]{3})[- .)]*[0-9]{3}[- .]*[0-9]{4})+$" data-type="text" data-required="true">
    <input name="Phone" id="ph"    type="text" placeholder="Phone *" title="Phone *" class="form-control" />
</div><div class="form-group required" data-validation="^[a-zA-Z0-9._%-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" data-type="text" data-required="true">
    <input name="Email" id="ea"    type="text" placeholder="Email *" title="Email *" class="form-control" />
</div><div class="form-group required" data-type="text" data-required="true">
    <input name="Street Address"     type="text" placeholder="Street Address *" title="Street Address *" class="form-control" />
</div><div class="form-group required" data-type="text" data-required="true">
    <input name="City"     type="text" placeholder="City *" title="City *" class="form-control" />
</div><div class="form-group required" data-type="text" data-required="true">
    <input name="Postal/Zip Code" id="zipField"    type="text" placeholder="Postal / Zip Code *" title="Postal / Zip Code *" class="form-control" />
</div><div class="form-group required" data-type="text" data-required="true">
    <select title="Province / State" name="Province / State" id="stateDrop" class="form-control" >
        <option value="">Province / State *</option><option value="Illinois">Illinois</option><option value="Indiana">Indiana</option><option value="Wisconsin">Wisconsin</option><option value="Other">Other</option>    </select>
</div>
<div class="form-group required" data-type="text" data-required="true">
    <input name="Other" id="other"  style='display:none;'    type="text" placeholder="Please specify" title="Please specify" class="form-control" />
</div><div><p><strong>Vehicles of Interest:</strong></p></div><div id="modelList" class="innerBlock row"  ><div  class="col-xs-12 col-sm-12 col-md-6 col-lg-6 col" ><div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Camaro</legend><label class="control-label stacked"><input title="Camaro" type='checkbox' name="Camaro[]" value="Checked">Camaro</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Corvette</legend><label class="control-label stacked"><input title="Corvette" type='checkbox' name="Corvette[]" value="Checked">Corvette</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Equinox</legend><label class="control-label stacked"><input title="Equinox" type='checkbox' name="Equinox[]" value="Checked">Equinox</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Malibu</legend><label class="control-label stacked"><input title="Malibu" type='checkbox' name="Malibu[]" value="Checked">Malibu</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Silverado</legend><label class="control-label stacked"><input title="Silverado" type='checkbox' name="Silverado[]" value="Checked">Silverado</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Sonic</legend><label class="control-label stacked"><input title="Sonic" type='checkbox' name="Sonic[]" value="Checked">Sonic</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>SS</legend><label class="control-label stacked"><input title="SS" type='checkbox' name="SS[]" value="Checked">SS</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Tahoe</legend><label class="control-label stacked"><input title="Tahoe" type='checkbox' name="Tahoe[]" value="Checked">Tahoe</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Trax</legend><label class="control-label stacked"><input title="Trax" type='checkbox' name="Trax[]" value="Checked">Trax</label></fieldset></div>
</div><div  class="col-xs-12 col-sm-12 col-md-6 col-lg-6 col" ><div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Colorado</legend><label class="control-label stacked"><input title="Colorado" type='checkbox' name="Colorado[]" value="Checked">Colorado</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Cruze</legend><label class="control-label stacked"><input title="Cruze" type='checkbox' name="Cruze[]" value="Checked">Cruze</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Impala</legend><label class="control-label stacked"><input title="Impala" type='checkbox' name="Impala[]" value="Checked">Impala</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Silverado HD</legend><label class="control-label stacked"><input title="Silverado HD" type='checkbox' name="Silverado HD[]" value="Checked">Silverado HD</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Spark</legend><label class="control-label stacked"><input title="Spark" type='checkbox' name="Spark[]" value="Checked">Spark</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Suburban</legend><label class="control-label stacked"><input title="Suburban" type='checkbox' name="Suburban[]" value="Checked">Suburban</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Traverse</legend><label class="control-label stacked"><input title="Traverse" type='checkbox' name="Traverse[]" value="Checked">Traverse</label></fieldset></div>
<div  class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Volt</legend><label class="control-label stacked"><input title="Volt" type='checkbox' name="Volt[]" value="Checked">Volt</label></fieldset></div>
</div></div><div><p><strong>I'm Planning on:</strong></p></div><div  class="form-group "  data-type="radiolist" data-required="">
    <fieldset><legend>Puchase Option</legend><label class="control-label inline"><input title="Purchasing" type='radio' name="Puchase Option" value="Purchasing">Purchasing</label><label class="control-label inline"><input title="Leasing" type='radio' name="Puchase Option" value="Leasing">Leasing</label></fieldset>
</div>
<div class="form-group " data-type="text" data-required="false">
    <select title="Within" name="Within"  class="form-control" >
        <option value="">Within</option><option value="1 Month">1 Month</option><option value="1-3 Months">1-3 Months</option><option value="4-6 Months">4-6 Months</option><option value="7-12 Months">7-12 Months</option><option value="More than 1 year">More than 1 year</option>    </select>
</div>
<div class="form-group " data-type="text" data-required="false">
    <select title="Preferred Dealership" name="Preferred Dealership" id="dealersDrop" class="form-control" >
        <option value="">Preferred Dealership</option><option value='227245@GMTORQUE.com'>Advantage Chevrolet - Bolingbrook, IL</option><option value='hodgkinschevrolet@eleadtrack.net'>Advantage Chevrolet - Hodgkins, IL</option><option value='applechevrolet@leads.gs.reyrey.com'>Apple Chevrolet - Tinley Park, IL</option><option value='leads@billkaychevrolet.motosnap.com'>Bill Kay Chevrolet - Lisle, IL</option><option value='BillStasekChevrolet@leads.gs.reyrey.com'>Bill Stasek Chevrolet - Wheeling, IL</option><option value='internetleads0158@car-crm.com'>Bill Walsh Chevrolet - Ottawa, IL</option><option value='12737.leads@bobjassauto.com'>Bob Jass Chevrolet - Elburn, IL</option><option value='leads@bosakchevykia.motosnap.com'>Bosak Chevrolet - Burns Harbor, IN</option><option value='BredemannChevrolet@newsales.leads.cmdlr.com,chevysales@bredemann.com'>Bredemann Chevrolet - Park Ridge, IL</option><option value='chevyleads@castleguy.com'>Castle Chevrolet - Villa Park, IL</option><option value='chevynorth@castleguy.com'>Castle Chevrolet North - Elk Grove Village, IL</option><option value='dm605043@highergear.net'>Chevrolet of Homewood - Homewood, IL</option><option value='chevroletofnaperville@newsales.leads.cmdlr.com'>Chevrolet of Naperville - Naperville, IL</option><option value='leads@christensonchevy.motosnap.com'>Christenson Chevrolet - Highland, IN</option><option value='218239@gmtorque.com,rkempenauto@yahoo.com'>Country Chevrolet - Herscher, IL</option><option value='chevyleads@curriemotors.com'>Currie Motors Chevrolet - Forest Park, IL</option><option value='darcychevyleads@darcymotors.com'>D'Arcy Chevrolet - Morris, IL</option><option value='274669@gmtorque.com'>Dekalb Sycamore Chevrolet - Sycamore, IL</option><option value='adf_wickstromchevy@ADFLeads.com,113213@gmtorque.com'>Dick Wickstrom Chevrolet - Roselle, IL</option><option value='leads@drallechevroletbuick.motosnap.com'>Dralle Chevrolet - Peotone, IL</option><option value='weblead@garylangauto.com'>Gary Lang Chevrolet - McHenry, IL</option><option value='113207@gmtorque.com'>Gjovik Chevrolet - Sandwich, IL</option><option value='grossingerchevroletpalatine1942@adfleads.com'>Grossinger Chevrolet - Palatine, IL</option><option value='grossingerchevroletcadillac1943@adfleads.com'>Grossinger City Chevrolet - Chicago, IL</option><option value='harborchevybuickpontiacgmc@leads.gs.reyrey.com'>Harbor Chevrolet - Michigan City, IN</option><option value='214085@gmtorque.com'>Harvard Chevrolet - Harvard, IL</option><option value='leads@hawkchevy.com'>Hawk Chevrolet - Bridgeview, IL</option><option value='leads@hawkjoliet.motosnap.com'>Hawk Chevrolet of Joliet - Joliet, IL</option><option value='dm805291@highergear.net'>Jack Phelan Chevrolet - Lyons, IL</option><option value='abondi@jenningschevrolet.com, Leads@JenningsChevrolet.motosnap.com'>Jennings Chevrolet - Glenview, IL</option><option value='leads@jerrybiggerschevrolet.motosnap.com'>Jerry Biggers Chevrolet - Elgin, IL</option><option value='113235@gmtorque.com'>Jerry Haggerty Chevrolet - Glen Ellyn, IL</option><option value='kingdomchevrolet@eleadtrack.net'>Kingdom Chevrolet - Chicago, IL</option><option value='ileads@libchevy.com'>Libertyville Chevrolet - Libertyville, IL</option><option value='113201@gmtorque.com'>Lombardi Chevrolet - Wilmington, IL</option><option value='dm1206251@highergear.net'>Martin Chevrolet - Crystal Lake, IL</option><option value='ibo2@mikeandersonchevy.com'>Mike Anderson Chevrolet - Chicago, IL</option><option value='ibo@mikeandersonchevy.com'>Mike Anderson Chevy - Merrillville, IN</option><option value='sales@phillipschevrolet.com'>Phillips Chevrolet - Frankfort, IL</option><option value='sales@phillipschevroletlansing.motosnap.com'>Phillips Chevrolet - Lansing, IL</option><option value='leads@phillipsofbradley.com'>Phillips Chevrolet of Bradley - Bourbonnais, IL</option><option value='leads@piemontechevy.com'>Piemonte's Dundee Chevrolet - East Dundee, IL</option><option value='raychevrolet@leadcrm.com'>Ray Chevrolet - Fox Lake, IL</option><option value='leads@raymondchevroletkia.motosnap.com'>Raymond Chevrolet - Antioch, IL</option><option value='leads@reichertchevroletbuick.motosnap.com'>Reichert Chevrolet - Woodstock, IL</option><option value='dm1303131@highergear.net'>Rock Chevrolet - Grayslake, IL</option><option value='leads@rogersautogroup.dealercrm.com'>Rogers Chevrolet - Chicago, IL</option><option value='113182@gmtorque.com,sales@westphalchevy.com'>Ron Westphal Chevrolet - Aurora, IL</option><option value='sales@route1cb.com'>Route 1 Chevy - Momence, IL</option><option value='leadsbr-1hammond@smithchevrolethammond.cmdlr.com'>Smith Chevrolet - Hammond, IN</option><option value='lowellleads.smithautogroup@contactdealer.com'>Smith Motors of Lowell - Lowell, IN</option><option value='leads@sunrisechevrolet.motosnap.com'>Sunrise Chevrolet - Glendale Heights, IL</option><option value='leads@teamchevrolet.motosnap.com'>Team Chevrolet - Valparaiso, IN</option><option value='leads@chevyexchangelakebluff.com'>The Chevrolet Exchange - Lake Bluff, IL</option><option value='leads@webbchevy.motosnap.com'>Webb Chevrolet - Oak Lawn, IL</option><option value='leads@webbchevyplainfield.motosnap.com'>Webb Chevrolet - Plainfield, IL</option><option value='crmleads@wiersauto.com,leads@wiersauto.motosnap.com'>Wiers Chevy Sales - Demotte, IN</option><option value='leads@zeiglerschaumburgchevrolet.com'>Zeigler Chevrolet - Schaumburg, IL</option>    </select>
</div>
<input name="dealership_name" id="dealership_name"  type="hidden" />
<div id="sendLead" class="form-group "  data-type="checkboxlist" data-required="">
    <fieldset><legend>Yes, I would like to be contacted with a price quote by my nearest Chevy Dealer</legend><label class="control-label inline"><input title="Yes, I would like to be contacted with a price quote by my nearest Chevy Dealer" type='checkbox' name="Yes, I would like to be contacted with a price quote by my nearest Chevy Dealer[]" value="Checked">Yes, I would like to be contacted with a price quote by my nearest Chevy Dealer</label></fieldset></div>
<div class="form-group" data-type="submit">
    <input title="Enter Now!"  type="submit" class="btn btn-primary"  value="Enter Now!" />
</div></div></div><div class="alert alert-success" style="display:none;">Form submitted successfully!</div><div class="alert alert-danger alert-missing-fields" style="display:none;">You are missing required fields.</div><div class="alert alert-danger alert-custom-errors" style="display:none;">Dynamic Error Description</div><div class="alert alert-danger alert-processing-error" style="display:none;">There was an error processing this form.</div></form>
<script>
window["submit-form-59e64e6377d0b"] = function(form) {
$('#dealersDrop').prop('selectedIndex',0);
};
</script>
<hr/></div><div id="map" class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col"  style='opacity:0;' ></div></div><div id="inner-8" class="innerBlock row"  ><div  class="col-xs-12 hidden-xs col-sm-12 hidden-sm col-md-2 col-lg-2 col" ></div><div  class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col" ><div id="inner-9" class="innerBlock row"  ><div  class="col-xs-12 col" ><div style='font-size:11px;line-height:11px;' >

<p class="MsoNormal" style="text-align:center" align="center"><b><u><span style="font-size:10.0pt;line-height:107%;font-family:&quot;Times New Roman&quot;,serif;
color:#333333">OFFICIAL RULES FOR THE CHEVY DRIVES CHICAGO AND THE B96 PEPSI JINGLE
BASH SWEEPSTAKES</span></u></b></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto;
line-height:normal"><b><span style="font-size:10.0pt;font-family:&quot;Times New Roman&quot;,serif;
mso-fareast-font-family:&quot;Times New Roman&quot;">NO PURCHASE NECESSARY TO ENTER OR
WIN. VOID WHERE PROHIBITED. THE PURCHASE OF ANY PRODUCTS FROM AFFILIATED
PARTIES WILL NOT INCREASE CHANCES OF WINNING<span style="color:#333333">.</span></span></b><span style="font-size:10.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;"></span></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:7.5pt;
text-align:justify;line-height:18.0pt"><b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333">1. PROMOTION PERIOD.</span></b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333"> The Chevy Drives Chicago and The B96 Pepsi Summer Bash
Sweepstakes (“<u>Sweepstakes</u>”) begins at 12:01 A.M. Central Standard Time
on October 12, 2017, and ends at the earlier of 11:59 P.M. Central Standard
Time on November 30, 2017 and when all prizes have been given away (“<u>Sweepstakes
Period</u>”).</span><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif;
mso-fareast-font-family:&quot;Times New Roman&quot;"></span></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:7.5pt;
text-align:justify;line-height:18.0pt"><b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333">2. SPONSOR, PRIZE PROVIDER AND ADMINISTRATOR.</span></b><span style="font-size:10.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;;color:#333333"> The Sweepstakes is sponsored by The
Chicagoland and Northwestern Indiana Chevy Dealers (“Sponsor”).<span style="mso-spacerun:yes">  </span>The prize shall be provided by CBS Radio East
Inc., owner and operator of radio station WBBM-FM, 180 N Stetson, Suite 963,
Chicago, IL 60601 (“Prize Provider”).<span style="mso-spacerun:yes"> 
</span>The Sweepstakes will be administered by Select Marketing Group, 1025
West Everett Road, Lake Forest, Illinois 60045. (“Administrator”, Prize
Provider and collectively with Sponsor, the “Organizers”).</span><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;"></span></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:7.5pt;
text-align:justify;line-height:18.0pt"><b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333">3. AGREEMENT TO THE OFFICIAL RULES.</span></b><span style="font-size:10.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;;color:#333333"> By participating in the Sweepstakes, all
entrants fully and unconditionally agree to accept these official rules (“<u>Official
Rules</u>”) and the Organizers’ decisions which are final and binding in all
matters related to the Sweepstakes. Winning a prize, as described below, is
contingent upon fulfilling all requirements set forth herein. By accepting a
prize, each winner acknowledges compliance with these Official Rules. Failure
to comply with these Official Rules may result in disqualification. The
Organizers reserve the right, in its sole discretion, to disqualify any
individual suspected of tampering with the entry process or the operation of
the Sweepstakes; or acting in any manner deemed by the Organizers to be in
violation of the Official Rules, unsportsmanlike, disruptive or with intent to
annoy, abuse, threaten or harass any other person. CAUTION: ANY ATTEMPT BY A
USER OR ENTRANT OR ANY OTHER INDIVIDUAL TO DELIBERATELY DAMAGE ANY WEBSITE OR
UNDERMINE THE LEGITIMATE OPERATION OF THE SWEEPSTAKES IS IN VIOLATION OF
CRIMINAL AND CIVIL LAWS. SHOULD SUCH AN ATTEMPT BE MADE, ORGANIZERS RESERVE THE
RIGHT TO SEEK DAMAGES AND COSTS (INCLUDING WITHOUT LIMITATION, ATTORNEYS’ FEES)
FROM ANY SUCH PERSON TO THE FULLEST EXTENT PERMITTED BY LAW.</span><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;"></span></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:7.5pt;
text-align:justify;line-height:18.0pt"><b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333">4. TO ENTER.</span></b><span style="font-size:10.0pt;font-family:
&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;color:#333333">
You may only enter the Sweepstakes online. No other method of entry will be
accepted. You may enter the Sweepstakes through the website URL at
www.chevydriveschicago.com/sweepstakes/jinglebash during the Sweepstakes Period
and enter your information: first name, last name, phone number, e-mail
address, street address (including city, state, and zip code), in the official
registration area, located on the homepage. Entrants must fully complete and
properly submit the online form. Incomplete or inaccurate online entries are
void. After successfully transmitting a completed online entry form as
directed, a confirmation will be displayed. Entries must be received within the
Sweepstakes Period. To receive a copy of the Official Rules send a
self-addressed, stamped business (#10) envelope to Sweepstakes c/o Chicagoland
&amp; NWI Chevy Dealers 1025 West Everett Road Lake Forest, IL 60045. ALL
REQUESTS FOR OFFICIAL RULES MUST BE RECEIVED BY November 30, 2017. The Released
Parties (as defined below) are not responsible for lost, late, misdirected
mail, damaged, incomplete, illegible or incorrect entries. Entries become the
property of the Sponsor and will not be returned. Limit one entry per person
and physical address. Additional entries beyond the specified limit will be
void.</span><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif;
mso-fareast-font-family:&quot;Times New Roman&quot;"></span></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:7.5pt;
text-align:justify;line-height:18.0pt"><b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333">5. ELIGIBILITY.</span></b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333"> <b>The Sweepstakes is offered and only open to U.S. legal
residents living in Illinois, Indiana, and Wisconsin, who at the time of entry,
have Internet access and are 18 years of age or older. Employees, directors,
and officers of CBS Radio East Inc., owner and operator of radio station
WBBM-FM, The Chicagoland and Northwest Indiana Chevy Dealers and Select Marketing
Group and their respective parent, affiliates, subsidiaries, suppliers,
advertising and promotion agencies, other radio stations in the Chicagoland
market, and their immediate families (husbands, wives, brothers, sisters,
parents and children and their spouses) and household members (whether or not
related) of each are not eligible. The Sweepstakes are void where prohibited by
law. All federal, state, and local laws and regulations apply.</b></span><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;"></span></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:7.5pt;
text-align:justify;line-height:18.0pt"><b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333">6. PRIZES.</span></b><span style="font-size:10.0pt;font-family:
&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;color:#333333">
There is one prize for the Sweepstakes. There will be one grand prize winner
and he or she will receive one grand prize package, consisting of four VIP
Tickets to the Ultimate Selfie Experience on Thursday, December 7 2017, at the
Allstate Arena in Rosemont, IL., a limousine ride to and from the winner’s residence
and the show for four passengers, meet and greet with to be named artist in
artist line up, and one $200.00 in Bash Cash</span><span style="font-size:10.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;;color:#333333">. The grand prize package’s approximate
retail value (“<u>ARV</u>”) is $135.00 per ticket, $200.00 Bash Cash Gift Card,
$400.00 limousine ride, or $1,140.00 for the total grand prize package. The
Organizers reserve the right, in their sole discretion, to substitute a prize
of equal or greater value if the prizes become unavailable. These terms and
conditions of the tickets awarded as part of any prize shall continue to be
governed in the event that the Sweepstakes is delayed or cancelled due to
circumstances beyond the control of the Organizers because of weather, an act
of God, an act of terrorism, civil disturbance or any other reason. Winners and
their guests agree to comply with all applicable Sweepstakes regulations in
connection with the prize(s). Prizes may not be resold or offered for resale,
and are non-transferable and cannot be exchanged for cash. Any such resale may result
in disqualification and prize forfeiture, and may invalidate the license
granted by the ticket(s).</span><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif;
mso-fareast-font-family:&quot;Times New Roman&quot;"></span></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:7.5pt;
text-align:justify;line-height:18.0pt"><b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333">7. SWEEPSTAKES GIVEAWAY AND NOTIFICATION OF WINNERS</span></b><span style="font-size:10.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;;color:#333333">. A random drawing will be held among all
eligible entries received by the Sponsor on or around November 30, 2017 by an
employee whose decisions are final with respect to all matters relating to the
contest. The odds of winning any prize depends on the number of eligible
entries received. The winner will be notified by phone or e-mail (as provided
on entry form) on or around October 8, 2017. Any prize notification returned as
undeliverable/invalid phone number or e-mail address will result in awarding of
the prize to an alternate winner. Winners have 24 hours to respond to prize notification.
Failure to respond will result in forfeiture of the prize and an alternate
winner will be drawn. Potential prize winners must respond to any required
Affidavit of Eligibility/Prize Acceptance Form and a liability/publicity
release (where permitted) at time of claiming their prize. Prizes will be
mailed to the winner once they have confirmed the acceptance of the prize,
either by phone call or email, and mailing address has been verified. If any of
the potential winners are found to be ineligible, or if he/she does not comply
with the Official Rules, such potential prize winner and his/her entry will be
disqualified and another potential prize winner will be selected from the
remaining eligible entries received (time permitting). Noncompliance within
this time period will result in disqualification and an alternate winner will
be selected. Each winner is responsible for all costs and expenses associated
with the applicable prize, including, but not limited to, transportation,
meals, and parking. All federal, state, and local tax liabilities arising from
the prizes awarded in connection with the Sweepstakes are the sole
responsibility of each respective winner. Winner agrees to provide name,
address, and social security number prior to acceptance of prize. <span style="mso-spacerun:yes"> </span></span><span style="font-size:12.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;"></span></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:7.5pt;
text-align:justify;line-height:18.0pt"><b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333">8. GENERAL CONDITIONS.</span></b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333"> By entering this Sweepstakes, each entrant agrees to defend,
indemnify and hold harmless Sponsor, Administrator, Prize Provider, Search
Optics USA LLC, and their parent, affiliates, subsidiaries, shareholders,
suppliers, participating retailers, agents and employees (collectively, “<u>Released
Parties</u>”) from any and all liability, damages or causes of action (however
named or described) with respect to or arising out of participation in this
Sweepstakes or out of the use of the prizes awarded herein. Released Parties
are not responsible for lost, late, incomplete, stolen, inaccurate,
misdirected, delayed, undelivered or garbled entries or failures or
difficulties, or other errors of any kind whether human, printing, typographical,
mechanical, telephonic, electronic or network relating to or in connection with
this Sweepstakes, including, without limitation, errors which may occur in
connection with the administration of the Sweepstakes, the processing of
entries, the announcement of the prizes or in any Sweepstakes-related
materials. Released Parties are also not responsible for any incorrect or
inaccurate information. Persons who tamper with or abuse any aspect of the
Sweepstakes or who are otherwise in violation of these Official Rules, as
determined by the Organizers in their sole discretion, will be disqualified.
Should any portion of the prizes be, in the Organizers’ opinion, compromised by
non-authorized human intervention or other causes which, in the opinion of the
Organizers, corrupt or impair the administration, security, fairness or proper
play, or submission of entries, the Organizers reserve the right at their sole
discretion to suspend, modify or terminate the Sweepstakes (or such portion)
and select the potential winners from all eligible, non-suspect entries
received prior to its awareness of such suspected action. Entrants, by
participating, agree that the Released Parties will have no liability
whatsoever for, and shall be held harmless by entrants against, any liability,
for any injuries, losses or damages of any kind, including death, to persons,
or property resulting in whole or in part, directly or indirectly, from
acceptance, possession, misuse or use of any prize or participation in this
Sweepstakes, including any travel or activity associated herewith. The Released
Parties make no representations or warranties of any kind whatsoever concerning
the appearance, safety or performance of any prize.</span> <span style="font-size:10.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;;color:#333333">Except where prohibited, by entering the
Sweepstakes, each entrant agrees that: (1) any and all disputes, claims and
causes of action arising out of or connected with this Sweepstakes or any
prize(s) awarded shall be resolved individually, without resort to any form of
class action, and exclusively by state or federal courts situated in Chicago,
Illinois; (2) any and all claims, judgments and awards shall be limited to
actual out-of-pocket costs incurred, but in no event shall such costs include
attorneys' fees; and (3) no punitive, incidental, special, consequential or
other damages, including, without limitation, lost profits may be awarded
(collectively, "Special Damages"), and (4) entrant hereby waives all
rights to claim Special Damages and all rights to have any damages awarded
multiplied or increased. Illinois law governs the interpretation and
construction of these Official Rules and all aspects related thereto.</span><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;"></span></p>

<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:7.5pt;
text-align:justify;line-height:18.0pt"><b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333">9. USE OF DATA.</span></b><span style="font-size:10.0pt;
font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333"> The winners, by acceptance of the prize, except where legally
prohibited, grants permission for the Administrator and its designees to use
his/her name, address (city and state), photograph, voice and/or other likeness
and prize information for advertising, trade and promotional purposes without
further compensation, in all media now known or hereafter discovered,
worldwide, and on the Internet and world wide web, in perpetuity, without
notice or review or approval. Information collected from entrants is used by
the Administrator for the purpose of the prize drawing and to notify winners.
The Administrator and its affiliates may also send participants additional
information and promotional material relating to products and services.</span><span style="font-size:12.0pt;font-family:&quot;Times New Roman&quot;,serif;mso-fareast-font-family:
&quot;Times New Roman&quot;"></span></p>



</div></div></div></div><div  class="col-xs-12 hidden-xs col-sm-12 hidden-sm col-md-2 col-lg-2 col" ></div></div></div></div>
</div>

<div class="container footerMain">
	
    <div id="block-59e64e6383984" class="row footNav"  >
        <div  class="col col-lg-6 col-md-6 col-sm-6 col-xs-12" >
            <ul class="links footer-menu-top">
                <li><a href="../privacy-policy.html" target="">Privacy Policy</a></li><li><a href="../legal.html" target="">Legal</a></li><li><a href="../sitemap.html" target="">Sitemap</a></li><li class="lastNav"><a href="http://www.gm.com/privacy/?utm_source=B96+WBBM+FM&utm_medium=Banner&utm_campaign=B96+WBBM+Banner+" target="_blank">GM Privacy Policy</a></li>
                <div class="clear-both"></div>
            </ul>
        </div>
		<div  class="socialFooter col col-lg-6 col-md-6 col-sm-6 col-xs-12" >
			<h4>Connect With Us</h4>
			<a href="https://www.facebook.com/ChevyDrivesChicago" target="_BLANK" class="footerIcon facebookIcon"><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/icons/1445480445_facebook_circle_color.png"></a>
			<a href="https://www.youtube.com/user/ChicagoChevyLMA?feature=mhee" target="_BLANK" class="footerIcon youtubeIcon"><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/icons/1445480447_YouTube.png"></a>
			<a href="https://twitter.com/chevydriveschi" target="_BLANK" class="footerIcon twitIcon"><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/icons/1445481270_twitter_circle_color.png"></a>
			<a href="https://www.instagram.com/chevydriveschicago" target="_BLANK" class="footerIcon instaIcon"><img src="https://blueprint.cdn.cloud.searchoptics.net/0aec1eb23c8224e68ca641e2da2ad340/icons/instagram_bpVersion_1471417585239.png"></a>
		</div>
	</div> <!-- end footNav-->
	
	
    </div> <!-- end footContent -->
	
<div id="block-59e64e6383d0f" class="container row footLegend"  >
    <div  class="col col-lg-8 col-md-8 col-sm-8 col-xs-12 small copyright" >
        <span style="font-style:normal;">
           	©2017 Search Optics LLC, All Rights Reserved
 		</span>
		<ul></ul>
    </div>
    <div  class="col col-lg-4 col-md-4 col-sm-4 col-xs-12 small poweredby" >
        <span style="font-style:normal;">Powered by </span>
        <img src="../files/images/so_logo_lightbg.png"><br>
    </div>
</div>


	
<script type="text/javascript" src="../js/jquery-1.11.0.min.js?t=1508265571"></script>
<!--[if lte IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.0/jquery.xdomainrequest.min.js'></script><![endif]-->
<script type="text/javascript" src="../js/bpUtilities.js?t=1508265571"></script>
<script type="text/javascript" src="../js/browser.js?t=1508265571"></script>
<script type="text/javascript" src="../js/jquery-ui.js?t=1508265571"></script>
<script type="text/javascript" src="../js/toggleables.js?t=1508265571"></script>
<script type="text/javascript" src="../js/bootstrap.min.js?t=1508265571"></script>
<script type="text/javascript" src="../js/resizeToggle.js?t=1508265571"></script>
<script type="text/javascript" src="../js/jquery.cookie.js?t=1508265571"></script>
<script type="text/javascript" src="../js/jquery.respondMap-1.0.1.js?t=1508265571"></script>
<script type="text/javascript" src="../js/bpForms.js?t=1508265571"></script>
<script type="text/javascript" src="../js/messages.js?t=1508265571"></script>
<script type="text/javascript" src="../js/prettify.js?t=1508265571"></script>
<script type="text/javascript" src="../js/magnific-popup.js?t=1508265571"></script>
<script type="text/javascript" src="../js/autoComplete.js?t=1508265571"></script>
<script type="text/javascript" src="../js/layout.js?t=1508265571"></script>
<script type="text/javascript" src="../js/stylesbuilder.js?t=1508265571"></script>
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="../js/html5shiv.min.js?t=1508265571"></script>
<script src="../js/respond.min.js?t=1508265571"></script>
<![endif]-->

<script type="text/javascript" src="../js/custom/sidescroll.js?t=1508265571"></script>

<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script src="../js/campaignPopup.js?t=1508265571"></script>
<script>

//dynamic snippet
$(window).load(function(){$("html,body").trigger("scroll");});

</script><script type="text/javascript" src="../js/custom/bpCustomJavascript.js?t=1508265571"></script>
<script type="text/javascript" src="../js/custom/6478fe38e8a0a3f249c012544a6f85ab.js?t=1508265571"></script>


<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1006640968;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1006640968/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<script type="text/javascript">
(function () {
	var tagjs = document.createElement("script");
	var s = document.getElementsByTagName("script")[0];
	tagjs.async = true;
	tagjs.src = "//s.btstatic.com/tag.js#site=I9EkmLJ";
	s.parentNode.insertBefore(tagjs, s);
}());
</script>
<noscript>
	<iframe src="//s.thebrighttag.com/iframe?c=I9EkmLJ" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
</body>
</html>
